RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione confermi di aver letto e accettato i Termini di utilizzo e Privacy e preso visione delle opzioni per la gestione dei cookie.

OK, confermo


Puoi gestire in qualsiasi momento le tue preferenze cookie dalla pagina Preferenze Cookie, raggiugibile da qualsiasi pagina del sito tramite il link a fondo pagina, o direttamente tramite da qui:

Accetta CookiePersonalizzaRifiuta Cookie

Sony a6300 in manuale non funziona la TA


  1. Forum
  2. »
  3. Fotocamere, Accessori e Fotoritocco
  4. »
  5. Mirrorless Sony
  6. » Sony a6300 in manuale non funziona la TA





avatarjunior
inviato il 11 Febbraio 2024 ore 23:28

Ho acquistato una Sony Alpha 6300 usata, l'ho trovata un ottimo apparecchio, soprattutto per la realizzazione di video, mi sono però imbattuto in un problema quando ho provato ad utilizzarla con l'esposizione manuale o a priorità di tempi, ecco, non mi funziona in tutta apertura, ovvero, l'immagine nel monitor/display diventa scura chiudendo il diaframma o abbassando la velocità di scatto, questo naturalmente mi impedisce la maf e la composizione dell'immagine.
Questo problema mi si verifica con diversi obbiettivi, quindi non dipende da questi.
Forse sarò io che sbaglio nell'impostazione o forse l'apparecchio è difettoso, comunque non ci capisco una cippa.
C'è nessuno di voi, cari amici, che può aiutarmi?

avatarsenior
inviato il 11 Febbraio 2024 ore 23:52

helpguide.sony.net/ilc/1540/v1/it/contents/TP0000810952.html?search=li

avatarsenior
inviato il 11 Febbraio 2024 ore 23:56

Comunque disattivando la visualizzazione "reale" va a finire che fai a meno di una delle funzioni più utili delle mirrorless...
Se la metti in manuale e lo schermo con quelle impostazioni diventa buio vuol dire che la foto verrà sottoesposta.

avatarjunior
inviato il 12 Febbraio 2024 ore 13:11

Comunque questo, che per me è un problema, si può definire un difetto progettuale di Sony?
Non capisco come posso solo utilizzare un flash esterno per effettuare della macro quando non posso focheggiare e comporre dato che lo schermo diventa buio, cioè si porta all'effettivo valore tempo/diaframma impostati

avatarsenior
inviato il 12 Febbraio 2024 ore 13:31

Non è un problema di Sony. È un problema di tutte le mirrorless che usano il live view quando non usi il guadagno automatico per il display

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 240000 iscritti, c'è spazio per tutti, dal principiante al professionista.






Metti la tua pubblicità su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve una commissione in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - Preferenze Cookie - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me