RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione, acconsenti all'utilizzo dei cookie e confermi di aver letto e accettato i Termini di utilizzo e Privacy.

OK, confermo

Problemi con pulsanti "mi piace", "login" e altri (causati da Adblocker)


  1. Forum
  2. »
  3. Tema Libero
  4. » Problemi con pulsanti "mi piace", "login" e altri (causati da Adblocker)





avataradmin
inviato il 13 Novembre 2020 ore 16:20

Non metto più foto per mia esclusiva volontà e non mi è mai venuto in mente di pensare cose del genere nei suoi riguardi.
Non ho dubbi su ciò che ho quotato, ci mancherebbe.


ok, pensavo fosse un riferimento a juzaphoto ;-)

Probabilmente c'è qualcuno che usa anche questi sistemi, ma non è nel mio modo di fare Sorriso

avatarsenior
inviato il 13 Novembre 2020 ore 16:31

Stamattina ho disattivato AdBlock su questo sito. A livello di pubblicità non ho notato differenze. In genere uso i link di Amazon e RCE presenti nelle schede tecniche, quindi ho cliccato centinaia di volte sulla pubblicità anche con il blocco inserito.
La pubblicità non va demonizzata per partito preso. Permette ai siti di rendere fruibili gratuitamente i contenuti dei siti stessi. Qui su questo forum la faccenda mi pare sia gestita molto bene(lo dico sinceramente), altrove l'uso dei blocchi è inevitabile.

avatarsenior
inviato il 13 Novembre 2020 ore 16:50

anche se con ublock basta disattivare il "filtraggio cosmetico" per continuare come prima, ho disabilitato il blocco per juzaforum perchè è giusto cosi.

però, a togliere gli adblocker dal pc non ci penso proprio.

sono iscritto a siti sportivi e di informazione che, senza il filtraggio, non sarebbero proprio usufruibili in modo decente.
mi pare strano che i gestori di tali siti non capiscano dove stanno andando a causa del loro modo di amministrare...

avatarsupporter
inviato il 13 Novembre 2020 ore 18:05

Ho disattivato tutti gli adblock per internet samsung e ho risolto il problema.

avatarsenior
inviato il 13 Novembre 2020 ore 18:14

grazie a Wazer...ma io giro con Crome...devo per forza aprire Firefox...? e gia' che ci sono dico anche che ogni volta che apro il sito mi dice di fare il Login,...tempo fa non lo faceva,...ammetto comunque che da un po' ho problemi con W10 che non riesco piu' a riaggiornare...che sia dovuto a questo?...forse devo recarmi dalmio tecnico PC...comunque grazie verdro' di provarci,ciao G

avatarsenior
inviato il 13 Novembre 2020 ore 19:13

Grazie mille juza.....io per adesso nessun problema ....lo terrò presente
Ciao
Stefano

avatarjunior
inviato il 13 Novembre 2020 ore 19:33

ciao! Non riesco a caricare fotografie.... il tasto scegli file non apre la finestra.
Non so se è un problema legato agli altri...

avatarsupporter
inviato il 13 Novembre 2020 ore 20:12

Disattivato l'ADGUARD ma il tasto mi piace ancora non appare. Devo fare altro?

avatarjunior
inviato il 13 Novembre 2020 ore 21:13

ConfusoCiao a tutti. Risolto riavviando il cellulare. Ma lo avevo già fatto Confuso

avataradmin
inviato il 13 Novembre 2020 ore 22:08

Disattivato l'ADGUARD ma il tasto mi piace ancora non appare. Devo fare altro?


prova a riavviare, se anche così non funziona assicurati che non ci siano ulteriori adblock, oppure prova con un altro browser.

avatarsenior
inviato il 13 Novembre 2020 ore 23:45


Alexbrown
avatarsenior
inviato il 13 Novembre 2020 ore 16:50

anche se con ublock basta disattivare il "filtraggio cosmetico" per continuare come prima, ho disabilitato il blocco per juzaforum perchè è giusto cosi.

buon consiglio probabilmente faro' come te,reinstallo e poi filtro per agevolare qui su Juza.

avatarsenior
inviato il 14 Novembre 2020 ore 7:30

Su Chrome il problema è scomparso anche tenendo Adblock attivo, confermate?

avataradmin
inviato il 14 Novembre 2020 ore 8:28

Su Chrome il problema è scomparso anche tenendo Adblock attivo, confermate?


interessante, qualcuno può confermare? se così fosse sarebbe ottimo, forse hanno risolto il bug?

avatarsenior
inviato il 14 Novembre 2020 ore 8:45

Ciao, io ho problemi solo su iPhone.
Ogni volta che entrò in Juzaphoto mi devo fare il login.
Questa cosa non succede sull'iPad e computer.

avataradmin
inviato il 14 Novembre 2020 ore 8:49

Ogni volta che entrò in Juzaphoto mi devo fare il login


probabilmente hai impostato i cookie per cancellarsi dopo ogni sessione

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 204000 iscritti, c'è spazio per tutti, dal principiante al professionista.





20 Gennaio 2021

Metti la tua pubblicità
su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve un compenso in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me