RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione confermi di aver letto e accettato i Termini di utilizzo e Privacy e preso visione delle opzioni per la gestione dei cookie.

OK, confermo


Puoi gestire in qualsiasi momento le tue preferenze cookie dalla pagina Preferenze Cookie, raggiugibile da qualsiasi pagina del sito tramite il link a fondo pagina, o direttamente tramite da qui:

Accetta CookiePersonalizzaRifiuta Cookie

Sony 7s modificata, funzione Bulb non si attiva


  1. Forum
  2. »
  3. Fotocamere, Accessori e Fotoritocco
  4. » Sony 7s modificata, funzione Bulb non si attiva





avatarjunior
inviato il 14 Agosto 2023 ore 14:45

Salve, ho da poco preso una Sony 7s e fatta modificare per astrofotografia, ora nel provarla noto che la funzione Bulb non si attiva, girando la rotellina arriva in M fino a 30 sec e poi nulla, ho provato tramite sony assistance ma niente è cambiato, qualcuno sa darmi consigli? Grazie ?

avatarjunior
inviato il 14 Agosto 2023 ore 14:49

Ciao Zanunda,
forse hai lasciato attivo l'otturatore elettronico

avatarjunior
inviato il 14 Agosto 2023 ore 15:04

Ciao Nico, grazie intanto per la risposta non ci speravo?, mi sapresti dire dove dovrei disattivarlo, ancora non ho praticità con la sony?

avatarjunior
inviato il 14 Agosto 2023 ore 15:08

Di niente,

MENU - (Impostaz. personalizz.) - [Ripresa silenziosa]

avatarjunior
inviato il 14 Agosto 2023 ore 15:35

Grande Nico, lo sony ha menzionato tutto tranne dell'otturatore, ti offrirei un birra, grazie tantissime..

avatarjunior
inviato il 14 Agosto 2023 ore 15:38

Non vorrei abusare, ma sapresti anche dirmi come "disattivare" l'elaborazione foto? Praticamente dopo che faccio partire il telecomando con scatti tipo da un minuto, parte l'elaborazione immagine e di conseguenza la foto successiva la scatta di molti secondi in meno..

avatarjunior
inviato il 14 Agosto 2023 ore 15:41

Non c'è di che ;-)


avatarjunior
inviato il 14 Agosto 2023 ore 15:43

Se ho capito bene

MENU - (Impostazioni ripresa) - [Espos.lunga NR] - impostazione desiderata.

avatarjunior
inviato il 14 Agosto 2023 ore 16:12

Si pare sia quello, non esegue più l elaborazione e scatta continuamente, spero bene così questa sera potrò fotografare la via lattea??, grazie ancora Nico sei stato molto meglio dell'assistenza sony ??

avatarjunior
inviato il 14 Agosto 2023 ore 16:13

Noto che al posto dei sorrisi e faccine mette i punti interrogativi, cmq grazie ;-)

avatarjunior
inviato il 14 Agosto 2023 ore 16:18

Di niente, davvero

Buon ferragosto e buon lavoro per stasera!

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 241000 iscritti, c'è spazio per tutti, dal principiante al professionista.




RCE Foto

Metti la tua pubblicità su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve una commissione in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - Preferenze Cookie - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me