RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione confermi di aver letto e accettato i Termini di utilizzo e Privacy e preso visione delle opzioni per la gestione dei cookie.

OK, confermo


Puoi gestire in qualsiasi momento le tue preferenze cookie dalla pagina Preferenze Cookie, raggiugibile da qualsiasi pagina del sito tramite il link a fondo pagina, o direttamente tramite da qui:

Accetta CookiePersonalizzaRifiuta Cookie

Problema Leica Elmarit-R 135mm f/2.8


  1. Forum
  2. »
  3. Obiettivi
  4. » Problema Leica Elmarit-R 135mm f/2.8





avatarsenior
inviato il 24 Ottobre 2022 ore 14:14

Ciao a tutti, ho un problema con il Leica Elmarit-R 135mm f/2.8, in pratica presenta una chiazza bianca al centro delle foto quando lo uso.
In controluce rende inutilizzabile la foto, soprattuto a TA, la situazione migliora chiudendo il diaframma ma comunque rimane visibile.
Che problema potrebbe essere? Un posto a Milano dove posso farlo visionare? Grazie

Vi mostro il problema con un paio di foto che ho scattato l'altro giorno

www.juzaphoto.com/galleria.php?l=it&t=4365020
www.juzaphoto.com/galleria.php?t=4365021&l=it

avatarsenior
inviato il 24 Ottobre 2022 ore 14:35

Se guardi attraverso l'obiettivo hai macchie o altro sulle lenti? Lo usi con adattatore? Che adattatore?

avatarsenior
inviato il 24 Ottobre 2022 ore 14:43

Vedo dei piccolissimi puntini
Lo uso con ftz su z6

avatarsenior
inviato il 24 Ottobre 2022 ore 14:55

Hai provato anche con qualche altro corpo per vedere se lo fa ancora ?


avatarsenior
inviato il 24 Ottobre 2022 ore 14:57

Piccolissimi pintini, quindi può essere polvere? Qualche granello di polvere non rovina l'immagine, non in quel modo.
Quella macchia sembra dovuta a un riflesso interno, se è così può essere un problema tra falangia modificata e adattatore.
È sempre nel mezzo la macchia? in qualche foto non si manifesta?

avatarsenior
inviato il 24 Ottobre 2022 ore 15:13

@roby purtroppo ho solo corpi z

@bernalor si la macchia è sempre nel mezzo, se non scatto in controluce si nota meno ma se poi apri l'immagine si vede comunque al centro una perdita di contrasto

avatarsenior
inviato il 24 Ottobre 2022 ore 15:19

Scollamento di un gruppo ottico... Bollicine nella colla.
Mi sa che non ci puoi fare niente (la riparazione costerebbe più dell'obiettivo)

avatarsenior
inviato il 24 Ottobre 2022 ore 15:21

a Milano prova a sentire Marco Compagnoni in zona Lambrate.

avatarsenior
inviato il 24 Ottobre 2022 ore 15:49

Avevo un elmarit 135 con doppietto che si stava scollando... il risultato non era questo. Le foto erano direi accettabili anche se aveva una leggera perdita di contrasto. Comunque se scollato lo si nota, una macchia estesa che nel tempo si espande.

Quello è un riflesso interno, un problema tra l'ultima lente e il sensore per me. Cambio baionetta+Adattatore+sensore, una di queste accoppiate non funziona a dovere.

avatarsenior
inviato il 24 Ottobre 2022 ore 15:53

Il difetto è bello grosso. Strano che a occhio non si veda niente.

avatarsenior
inviato il 24 Ottobre 2022 ore 15:55

Escludo problemi al sensore perchè con le altre lenti non ho questi problemi.
Anche con lenti nikon F adattate con ftz non ho problemi, deve essere un problema proprio di questa lente.
Non c'è nessuna macchia, solo quei puntini che mi sembrano polvere.
Potrebbe essere un problema dell'ultima lente a questo punto…

avatarsenior
inviato il 24 Ottobre 2022 ore 16:15

Cristian, se riesci, fai questa prova:
prendi un foglio di carta semitrasparente, o qualcosa su cui proiettare l'immagine della lente. Poi vai davanti alla finestra e vedi cosa ti proietta l'obiettivo. Se nell'immagine non c'è la macchia bianca, allora non è la lente in sé, ma qualcosa che si frappone fra lente e sensore. Dev'essere un intruso bello grosso.

E se invece fosse un raggio di luce che riesce ad intrufolarsi da qualche parte ed arrivare giusto in mezzo al sensore?
(strano però proprio in mezzo)

avatarsenior
inviato il 24 Ottobre 2022 ore 17:36

È successo anche a me, con uno dei primi Fotodiox (costruttore di adattatori medio-buono). Può essere un riflesso dell'adattatore. Se è di tipo economico, oppure è un po' datato e all'interno non ha una vernice specifica (e /o delle righe) antiriflesso, facile che accada. Ci vuole un adattatore di qualità es. Novoflex, costoso ovviamente. Ma basta vedere come è fatto all'interno

avatarsenior
inviato il 24 Ottobre 2022 ore 18:16

Secondo me è la lente posteriore senza trattamento antiriflesso (o con antiriflesso scarso) che si rispecchia sul sensore, che è lucido, nell'analogico di fatto non serviva essendo la pellicola opaca.

Ti capita con molta luce, a diaframma aperto e soprattutto in controluce?

avatarsenior
inviato il 24 Ottobre 2022 ore 18:22

La spiegazione di Gian Carlo è interessante e forse anche giusta.
Devo però dire che con tutto il vecchiume che ho provato (decine di lenti) una cosa così non l'ho mai vista...

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 226000 iscritti, c'è spazio per tutti, dal principiante al professionista.






Metti la tua pubblicità su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve un compenso in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - Preferenze Cookie - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me