RCE Foto






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione, acconsenti all'utilizzo dei cookie e confermi di aver letto e accettato i Termini di utilizzo e Privacy.

OK, confermo

Nikon z 70-200 parte terza


  1. Forum
  2. »
  3. Obiettivi
  4. » Nikon z 70-200 parte terza





avatarsenior
inviato il 02 Ottobre 2020 ore 15:00

Si continua da qui
www.juzaphoto.com/topic2.php?l=it&t=3702410&show=15#21347728

avatarsenior
inviato il 02 Ottobre 2020 ore 15:02

Ambro ma non ho capito...scatto su cavalletto o a mano libera?

avatarsenior
inviato il 02 Ottobre 2020 ore 15:16

Cmq vi dico 1 cosa...qs obiettivo crea dipendenzaMrGreen

avatarsupporter
inviato il 02 Ottobre 2020 ore 15:38

Zan ce l'hai una foto di paesaggio lontano in piena luce, e senza foschia? Magari un raw a cui non tieni particolarmente. Sono curioso di confrontarlo con il migliore dei 70-200 che abbia mai provato.
Grazie comunque per condividere le tue esperienze.

avatarsenior
inviato il 02 Ottobre 2020 ore 15:48

No otto mi dispiace l'unica fatta ad 1 paesaggio é quella in galleria. Se vuoi lunedì ti posso mandare il raw di quella. Altrimenti ne posso fare 1 al volo senza pretese

avatarsupporter
inviato il 02 Ottobre 2020 ore 15:51

Grazie Zan ma non volevo rubarti del tempo. Ti sono comunque grato per la tua gentile disponibilità.
Quello che ti capita senza doverti sbattere per me va bene.

avatarsenior
inviato il 02 Ottobre 2020 ore 15:53

Nessun problema figurati

avatarsenior
inviato il 02 Ottobre 2020 ore 16:27

drive.google.com/file/d/1BOwXWTwIeskXl8Y0owhCATPAWWKlPRoH/view?usp=dri

drive.google.com/file/d/1BOtEJFJFSSfMzSDBRJgnZv108Prbafzy/view?usp=dri

drive.google.com/file/d/1BOpeY9tCqFJ4xIFbkdkbdftelf_M7mn0/view?usp=dri

drive.google.com/file/d/1BJYvowHixXXXN3T47dEnMGHVPYDtirL4/view?usp=dri

avatarsenior
inviato il 02 Ottobre 2020 ore 16:36

Otto fatte ora al volo in attesa dell'aliscafo. Sono a 70 ed a 200 f 2.8 ed f8 sole a sx delle foto. Tt neutro forse attivato solo d-lighting low

avatarsupporter
inviato il 02 Ottobre 2020 ore 16:43

Grazie mille sei gentilissimo! Appena rientro le scarico e poi ci do un'occhiata!

avatarsenior
inviato il 02 Ottobre 2020 ore 16:48

Di nulla figurati ;-)

avatarjunior
inviato il 02 Ottobre 2020 ore 16:51

Eccomi, ho fatto una serie di scatti. Z7 messa su cavalletto, impostata a ISO 200 fissi, VR disattivato, tempi variabili in accordo alle aperture, autofocus AF-S, Wide-s, matrix metering. Scatto ritardato a 5s. Spero vediate i numeri dei files che sono questi:
- 735 a 70mm f/2.8
- 742 a 135mm f/2.8
- 746 a 135mm f/7.1
- 748 a 135mm f/11
- 749 a 200mm f/2.8
- 753 a 200mm f/7.1
- 755 a 200mm f/11
Secondo me a lunghezza focale 70mm sembrerebbe che vada bene ma man mano la lunghezza focale aumenta, la sfocatura si accentua quando obiettivo tutto aperto e recupera nitidezza chiudendo.
Secondo voi è un difetto di fabbrica o sono io una bestia??

drive.google.com/file/d/1BwbKLobuHdFxpR2pfvVb53xrZpsHGzfw/view?

drive.google.com/file/d/1mTBBTSP-enMKh_ym4h7uQgb3porCZgEl/view?

drive.google.com/file/d/1O7zQeyW9bJeFnyDuKbBjnfL-dcEmQHAz/view?

drive.google.com/file/d/1c8n4VtpAfaEhlzhHUu46kD9cwz51zirv/view?

drive.google.com/file/d/1d_EhiFy9sYgC0o29wqD6uWZcXKqcn3G-/view?

drive.google.com/file/d/1RLNgIjPUNwePN3KSU9t9-fz2GHFjd3ZO/view?

drive.google.com/file/d/1IAaqTooaNuQAquCyJcrmhH7ghQPwEOCB/view?

avatarjunior
inviato il 02 Ottobre 2020 ore 17:21

Secondo voi è un difetto di fabbrica o sono io una bestia??


Secondo me è difettoso, ma in maniera evidente proprio.

Non può essere che a f/11 le foto siano migliori che a f/7.1, la diffrazione a f/11 dovrebbe farsi sentire (vedere).
E poi anche i tempi più corti delle foto a f/7.1 dovrebbero restituire una qualità migliore.

Fattelo sostituire, anche se propongono di sistemarlo.

avatarsenior
inviato il 02 Ottobre 2020 ore 17:28

C'e' un evidente spostamento in verticale. L'unica prova sensata e' di montarlo su un'altra macchina per capire se il problema è nell'ottica o nel body. Il firmware della macchina è aggiornato? Hai controllato se per caso la tua macchina rientra tra i seriali che hanno problemi con lo stabilizzatore del sensore?

avatarjunior
inviato il 02 Ottobre 2020 ore 17:56

Il punto vendita mi aspetta lunedì per riportare l'obiettivo dopo che hanno esaminato le foto che ho postato qui.
Il problema è che l'acquisto risale a 5 mesi fa, tanto il tempo di attesa per la consegna, e non hanno altri obiettivi per potermelo cambiare al volo. Vedrò cosa mi proporranno.
Il firmware della macchina è aggiornato e la macchina non rientra tra i seriali con problemi.
Andando in negozio, volendo, potranno provare l'obiettivo con un altro corpo.
Grazie a tutti e vi terrò aggiornati sugli sviluppi.

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 200000 iscritti, c'è spazio per tutti, dal principiante al professionista.







Metti la tua pubblicità su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve un compenso in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me