RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione confermi di aver letto e accettato i Termini di utilizzo e Privacy e preso visione delle opzioni per la gestione dei cookie.

OK, confermo


Puoi gestire in qualsiasi momento le tue preferenze cookie dalla pagina Preferenze Cookie, raggiugibile da qualsiasi pagina del sito tramite il link a fondo pagina, o direttamente tramite da qui:

Accetta CookiePersonalizzaRifiuta Cookie

Cigolio pulizia sensore 6D


  1. Forum
  2. »
  3. Fotocamere, Accessori e Fotoritocco
  4. » Cigolio pulizia sensore 6D





avatarjunior
inviato il 02 Agosto 2015 ore 10:11

Ciao ragazzi, fortunatamente ho trovato un video su YouTube di un tipo che ha fotocamera diversa ma stesso strano rumore che sento io sulla mia 6D quando parte la pulizia del sensore. Lo linko qui, molto più esplicativo di tante parole:



La mia 6D ha due mesi, non aveva mai fatto questo rumore, ha cominciato da qualche giorno. Quel che è strano è che dopo aver fatto una uscita notturna di pochi scatti la cosa si è sistemata. Per poi riprendere a fare questo rumore la mattina seguente.

Avete avuto esperienze simili? Non avrei voglia di spedirla a un camera service...è vero che problemi alla mia fotografia non ne da, ma sapete com'è, macchina nuova, spesi dei bei soldi...ti girano!

Grazie a tutti e buon weekend!

avatarsenior
inviato il 02 Agosto 2015 ore 11:43

penso che l'unica cosa sia spedirla al CS. Non farlo pero' ad agosto perche' ovviamente essendo ad organico ridotto danno la precedenza ai CPS... magri la spedisci in un periodo in cui sei poco attivo (fotograficamente parlando)

avatarsenior
inviato il 02 Agosto 2015 ore 11:46

io la mia 6d l'ho presa nuova, e da che l'ho tirata fuori dalla scatola ha sempre fatto questo rumore... e non me ne sono mai preoccupato. Infatti non ha mai avuto alcun malfunzionamento.

avatarjunior
inviato il 02 Agosto 2015 ore 12:06

Io ho la 6D da più di due anni e non fa alcun rumore durante la pulizia del sensore.

avatarjunior
inviato il 02 Agosto 2015 ore 12:18

.... macchina nuova, spesi dei bei soldi...ti girano!
ti girano eccome! ma x consolarti...pensa come girano ancora a me (passato un anno) con la sostituzione del sensore ! (canon 6d di un mese).

avatarjunior
inviato il 02 Agosto 2015 ore 16:38

Enrico la tua fa proprio questo rumore? Ben udibile quindi, non un "ultrasuono" che si sente solo avvicinando l'orecchio alla macchina...

avatarjunior
inviato il 02 Agosto 2015 ore 16:46

anche le mie 7d e 5d mk2 fanno questo rumore, mai avuto problemi e mai interessato, visto che è normale MrGreen

avatarjunior
inviato il 02 Agosto 2015 ore 16:49

confermo che la pulizia sensore di canon un pò di rumore lo fa (70d) ma non cosi forte come nel video

avatarjunior
inviato il 02 Agosto 2015 ore 20:51

Sinceramente io per sentire il rumore del video ho dovuto alzare di parecchio il volume

avatarsenior
inviato il 02 Agosto 2015 ore 21:03

La mia 6d ha sempre fatto così, da quando l'ho acquistata....

avatarjunior
inviato il 02 Agosto 2015 ore 21:12

La 7D faceva esattamente lo stesso rumore, la mia 6D non lo fa, ma mi ha stupito il silenzio della mia, non il rumore della tua...
Stefano

avatarjunior
inviato il 02 Agosto 2015 ore 23:07

Non so se sia giusto, ma mi consola notare che la cosa non stupisce...la prendo come una cosa normale, e la considererò un problema quando effettivamente lo sarà per le mie foto :)

avatarsupporter
inviato il 03 Agosto 2015 ore 9:38

Anche a me la 6D me li ha "fatti girare" parecchio, con la sostituzione del primo esemplare acquistato causa problemi vari... la mia non è rumorosa in fase di pulizia ma, visti i vari post, pare proprio che ognuna faccia storia a se...

avatarjunior
inviato il 03 Agosto 2015 ore 10:11

Sono più tranquillo anche io grazie a questo post :-P
La mia ha un lieve cigolio dalla prima volta che l'ho tirata fuori dalla scatola (acquistata 1 mese fa)!
Mi preoccupava e mi preoccupa parecchio ...pensavo si stesse rovinando Sorry
Quindi confermate che è "normale" e non si rovina nulla?

avatarjunior
inviato il 26 Giugno 2016 ore 12:22

Mi è stata regalata ieri...canon 6d.
Prima accensione subito questo rumore...identico al video.
Infatti sono qui per capire se è normale o no.

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 220000 iscritti, c'è spazio per tutti, dal principiante al professionista.






Metti la tua pubblicità su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve un compenso in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - Preferenze Cookie - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me