RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione confermi di aver letto e accettato i Termini di utilizzo e Privacy e preso visione delle opzioni per la gestione dei cookie.

OK, confermo


Puoi gestire in qualsiasi momento le tue preferenze cookie dalla pagina Preferenze Cookie, raggiugibile da qualsiasi pagina del sito tramite il link a fondo pagina, o direttamente tramite da qui:

Accetta CookiePersonalizzaRifiuta Cookie



Andnet
www.juzaphoto.com/p/Andnet



avatarobbiettivo duro ad 'avvitarsi' alla fotocamera. ..
in Fotocamere, Accessori e Fotoritocco il 31 Luglio 2015, 10:35


Salve a tutti. . mi è appena arrivato il 17 1.8... sono andato a montarlo sulla em10 e per metterlo/toglierlo devo fare una discreta 'forza' in più se paragonato all'altri due obbiettivi in mio possesso, il 45 e il 14-42ez. Descrivere il livello di forza non è semplice.. Sorriso però è un bel po' più durotto degli altri due... qualcuno può confermarmi che va bene? Grazie Andrea


34 commenti, 2703 visite - Leggi/Rispondi


avatarInfo puntino rosso sulle foto e display/mirino om10 nuova
in Fotocamere, Accessori e Fotoritocco il 20 Luglio 2015, 12:45


da due giorni sono in possesso di una oly m10 comprata nuova, dopo aver fatto una cinquantina di foto le ho scaricate sul PC e mi sono messo a guardarle...
ingrandendone una mi sono accorto che presentava un puntino rosso... guardando allora meglio anche le altre ho visto che il puntino era presente in tutte le foto nel solito punto. Accendendo la macchina con il tappo sull'obbiettivo tale punto si vedeva chiaramente sia sul display sia guardando dal mirino.. verifica fatta con entrambi gli obbiettivi in mio possesso. Poi mi sono messo a spulciare nel menù e ho trovato la voce mapp. Pixel... gli ho dato la via e il puntino rosso è sparito sia dalle foto fatte successivamente che dal dispay/mirino...
A qualcuno è mai capitato? È regolare? Sennò la rispedisco al mittente. ... :)

Ciao e grazie


4 commenti, 627 visite - Leggi/Rispondi





15 messaggi, 0 foto

  ULTIME 10 FOTO PUBBLICATE 

Invia Messaggio Privato   Aggiungi Amico


Andnet ha ricevuto 1607 visite, 0 mi piace

Registrato su JuzaPhoto il 24 Gennaio 2015

AMICI (0/100)



 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve un compenso in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - Preferenze Cookie - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me