RCE Foto

(i) Per navigare su JuzaPhoto, è consigliato disabilitare gli adblocker (perchè?)






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione confermi di aver letto e accettato i Termini di utilizzo e Privacy e preso visione delle opzioni per la gestione dei cookie.

OK, confermo


Puoi gestire in qualsiasi momento le tue preferenze cookie dalla pagina Preferenze Cookie, raggiugibile da qualsiasi pagina del sito tramite il link a fondo pagina, o direttamente tramite da qui:

Accetta CookiePersonalizzaRifiuta Cookie



Alpino1912
www.juzaphoto.com/p/Alpino1912



avatarCondivisione file video su WhatsApp: audio muto
in Computer, Schermi, Tecnologia il 13 Maggio 2024, 9:48


Buon giorno,
spero di aver postato nella sezione giusta.
Ecco l'arcano: giro un video di una manciata di secondi con la mia A7IV, lo scarico sul telefonino (Android) tramite Creator's App in wifi, lo visualizzo nella mia galleria, lo apro. Il video parte col suo bell'audio. Perfetto.
Vado a condividerlo via WhatsApp: il video si vede bello fluido, l'audio è MUTO. Sia per chi lo riceve, sia per me se lo apro dalla chat di WhatsApp.
Stessa cosa se invio il video a mezzo email. Audio MUTO.
Il file video è un MP4 3840x2160 e ripeto, se lo riproduco sul mio telefonino dalla mia galleria è tutto ok.
Riuscite ad aiutarmi?



5 commenti, 175 visite - Leggi/Rispondi


avatarSu Sony A7 IV: Sigma 100-400 o Tamron 50-400?
in Obiettivi il 11 Aprile 2024, 22:22


Da poco nel mondo Sony, mi si e' inaspettatamente prospettata una entrata extra sufficientemente capiente per acquistare uno dei due obiettivi di cui sopra.
Originariamente pensavo (in futuro) di acquistare il Sony 70-200/4 II al quale abbinare alla bisogna il moltiplicatore 1.4X. Questo per ragioni di leggerezza e compattezza. Il prezzo totale derivante dalla somma di ottica + moltiplicatore tuttavia mi spaventava. Andava a costare quanto il Sony 100-400 (bellissimo ma troppo ingombrante e pesante x i miei gusti). Visto il bonus arrivato ho iniziato a guardare in giro e ho notato questi due zoom a prezzi tutto sommato abbordabili con il plus dei 400mm. Ho letto un po di recensioni e prove e parrebbero otticamente molto validi entrambi, discretamente costruiti, con un buon AF. L'uso che ne farei io sarebbe un uso paesaggistico, statico, ma anche trekking e via x sentieri. Quindi relativa leggerezza (sono al limite per i miei gusti come peso, 1,1 kg) e compattezza. Come finitura mi sembra che il Tamron sia piu' curato, meno spartano. Di Sigma so che l'assistenza ufficiale e' in Italia. Di Tamron non so. Mai avuto ne' Sigma, ne' Tamron. Nel mio precedente sistema possedevo solo ottiche originali, quindi un po' di timore per ottiche di terze parti c'e'.... Lo abbinerei al Sony 20-70.
Accetto considerazioni, suggerimenti ed alternative.
Grazie


37 commenti, 1081 visite - Leggi/Rispondi


avatarSony A7 IV, dubbi & problemi col tracking (persone)
in Fotocamere, Accessori e Fotoritocco il 03 Marzo 2024, 19:12


Buon domenica a tutti,

sono novo del mondo Sony ed ho da chiedere dei consigli in quanto, sicuramente, sbaglio qualcosa di evidente, perchè altrimenti non mi do spiegazione..
Premetto che ho cercato anche in rete, tutorial e video vari, tra i quali quelli del bravo Simone Albini, ma...qualquadra non cosa...
Ecco il fatto.
Partita di calcio under 15, setto la macchina in AFC, riconoscimento volto/occhio, sensibilità Af su "lock on", e provo con le varie aree di inseguimento (spot espanso, spot medio etc...).
La macchina aggancia subito e bene, segue mio figlio, ma, immancabilmente, quando un altro giocatore si frappone tra me e mio figlio, l'Af si sgancia da lui ed aggancia il giocatore che gli passa davanti o magari dietro. In sintesi l'AF non "si appiccica" al soggetto selezionato, ma si "distrae" con molta facilità.
Scatto con 20-70 f/4 a bordo campo.
Cosa sto sbagliando?


39 commenti, 1769 visite - Leggi/Rispondi





prov. Pisa, 51 messaggi, 0 foto

  ULTIME 10 FOTO PUBBLICATE 

Invia Messaggio Privato   Aggiungi Amico


Alpino1912 ha ricevuto 240 visite, 0 mi piace

Attrezzatura: (Per vedere le statistiche di fotocamere, obiettivi e ISO più utilizzati da Alpino1912, clicca qui)

Registrato su JuzaPhoto il 22 Gennaio 2024


AMICI (0/100)



 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve una commissione in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - Preferenze Cookie - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me